Zyxel switch 48x ge gs192048hpv2-eu0101f poe+ managed
Χθες
0
1 / 4
Αριθμός αναφοράς:
32774
Κατάσταση:
Καινούργιο
Περιγραφή
Μετάφραση σε:
Availability: 4-7 Business Days
Management Functions
MIB Support
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quality of Service (QoS) Support
Yes
ARP Inspection
Yes
Switch Type
Managed
System Event Log
Yes
Ports and Interfaces
Number of Installed SFP Modules
0
Basic Switching RJ-45 Ethernet Port Type
Gigabit Ethernet (10/100/1000)
Number of Basic Switching RJ-45 Ethernet Ports
44
Number of SFP Module Slots
2
Number of Installed SFP Modules
0
Optical Cable Connector
SFP
Number of Combo SFP Ports
4
Network
Tree-Shaped Protocol
Yes
Copper Ethernet Cabling Technology
100BASE-TX, 1000BASE-T
Virtual LAN Features
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC Address-based VLAN, Port-based VLAN, IP Subnet-based VLAN
Flow Control Support
Yes
Rate Limiting
Yes
VLAN Support
Yes
Network Standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G Support
No
Fiber Optic
Ethernet Cable Cabling Technology
1000BASE-X
Data Transmission
Transfer Rate
74 Mpps
MAC Address Table
16,000 Entries
Routing/Switching Capacity
100 Gbps
Data Packet Buffer
1.5 MB
Security
DHCP Features
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
MAC Address Filtering
Yes
Supported Security Algorithms
802.1x RADIUS, SNMP, SNMPv3
IGMP Snooping
Yes
IP-MAC Port Binding
Yes
Queue Scheduling Algorithms
SPQ, WFQ, Weighted Round Robin (WRR)
Access Control List
Yes
Password Protection
Yes
Authentication Type
IEEE 802.1x, RADIUS
CPU Defense
Yes
Authentication
Guest VLAN, Port-Based Authentication
Multicast Features
Multicast Support
Yes
Design
Security
LVD, BSMI
Product Color
Black
Rack Mountable
No
Electromagnetic Compatibility
FCC 15A, CE A, BSMI EMC
Performance
Noise Level
26.5 dB
Mean Time Between Failures (MTBF)
502,509 h
Memory Capacity
256 MB
Flash Memory
32 MB
Power
Maximum Power Consumption
474.3 W
AC Input Frequency
50 - 60 Hz
AC Input Voltage
100 - 240 V
Power over Ethernet (PoE)
Total Power over Ethernet (PoE) Power
375 W
Power over Ethernet (PoE)
Yes
Number of Power over Ethernet (PoE) ports
48
Operating conditions
Storage temperature range
-40 - 70 °C
Heat dissipation
1617.36 BTU/h
Operating temperature
0 - 50 °C
Relative humidity during operation
10 - 95%
Storage humidity
10 - 95%
Weight and dimensions
Width
441 mm
Depth
270 mm
Weight
4.1 kg
Height
44 mm
Scope of delivery
Cables included
AC
Rack mounting kit
Yes
Packaging data
Package weight
5.25 kg
Package width
616 mm
Package height
107 mm
Package depth
355 mm
Certifications
Certification
RoHS
Logistics data
Commodity tariff number (HS)
85176990