Zyxel switch 48x ge gs1920-48v2 44xrj45 4xcombo managed
Σήμερα
0
1 / 4
Αριθμός αναφοράς:
32771
Κατάσταση:
Καινούργιο
Περιγραφή
Μετάφραση σε:
Availability: 4-7 Business Days
Management Features
Quality of Service (QoS) Support
Yes
Switch Type
Managed
MIB Support
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
System Event Log
Yes
ARP Inspection
Yes
Ports and Interfaces
Optical Cable Connector
SFP
Number of SFP Module Slots
2
Basic Switching RJ-45 Ethernet Port Type
Gigabit Ethernet (10/100/1000)
Number of Combo SFP Ports
4
Number of Basic Switching RJ-45 Ethernet Ports
44
Number of Installed SFP Modules
0
Number of Installed SFP Modules
0
Network
Network Standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtual LAN Features
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC Address-based VLAN, Port-based VLAN, IP Subnet-based VLAN
VLAN Support
Yes
10G Support
No
Copper Ethernet Cabling Technology
100BASE-TX, 1000BASE-T
Flow Control Support
Yes
Tree-Launched Protocol
Yes
Rate Limiting
Yes
Fiber Optic
Ethernet Cable Cabling Technology
1000BASE-X
Data Transfer
Transfer Rate
74 Mpps
Packet Buffer
1.5 MB
Routing/Switching Capacity
100 Gbps
MAC Address Table
16,000 Entries
Security
Supported Security Algorithms
802.1x RADIUS, SNMP, SNMPv3
Authentication
Guest VLAN, Port-Based Authentication
DHCP Features
DHCP Snooping, DHCP Relay, DHCPv6 Relay, DHCP Client
Queue Scheduling Algorithms
SPQ, WFQ, Weighted Round Robin (WRR)
IGMP Snooping
Yes
Access Control List
Yes
MAC Address Filtering
Yes
Authentication Type
IEEE 802.1x, RADIUS
Password Protection
Yes
IP-MAC Port Binding
Yes
CPU Defense
Yes
Multicast Features
Multicast Support
Yes
Design
Rack Mountable
Yes
Electromagnetic Compatibility
FCC 15A, CE A, BSMI EMC
Security
LVD, BSMI
Product Color
Black
LED Indicators
Yes
Performance
Noise Level
26 dB
Mean Time Between Failures (MTBF)
672,235 h
Memory Capacity
256 MB
Flash Memory
32 MB
Power
AC Input Frequency
50 - 60 Hz
Power Consumption (Max.)
36.9 W
AC Input Voltage
100 - 240 V
Power over Ethernet (PoE)
Power over Ethernet (PoE)
No
Operating Conditions
Storage Temperature Range
-40 - 70 °C
Storage Humidity
10 - 95%
Heat Dissipation
125.83 BTU/h
Operating Relative Humidity
10 - 95%
Operating Temperature
0 - 50 °C
Weight and Dimensions
Height
44.5 mm
Depth
220 mm
Weight
2.8 kg
Width
440 mm
Scope of Delivery
Rack Mounting Kit
Yes
Cables Included
AC
Packaging Data
Package Weight
3.97 kg
Package Width
496 mm
Package Height
90 mm
Package Depth
289 mm
Certifications
Certification
RoHS
Logistics Data
Commodity Tariff Number (HS)
85176990