Zyxel switch 12x ge gs1350-12hp poe long range 130w managed
2 ώρες πριν
0
1 / 4
Αριθμός αναφοράς:
32792
Κατάσταση:
Καινούργιο
Περιγραφή
Μετάφραση σε:
Availability: 4-7 Business Days
Management Functions
Site Settings Configuration (CLI)
Yes
Web-Based Management
Yes
Switch Type
Managed
MIB Support
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
System Event Log
Yes
Switch Level
L2
Ports and Interfaces
Number of Installed SFP Modules
0
Number of SFP Module Slots
2
Number of Basic Switching RJ-45 Ethernet Ports
10
Number of Installed SFP Module
0
Basic Switching RJ-45 Ethernet Port Type
Gigabit Ethernet (10/100/1000)
Network
Number of VLANs
256
Broadcast Storm Control
Yes
Port Mirroring
Yes
Virtual LAN Features
MAC address-based VLAN, Port-based VLAN
Flow Control Support
Yes
Network Standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
VLAN Support
Yes
10G Support
No
Tree Span Protocol
Yes
Copper Ethernet Cabling Technology
10BASE-T, 100BASE-TX, 1000BASE-T
Fiber Optic Cable
Ethernet Cable Cabling Technology
1000BASE-X
Data Transmission
Routing/Switching Capacity
24 Gbps
Data Packet Buffer
0.525 MB
Transfer Rate
17.8 Mpps
MAC Address Table
8000 Entries
Security
IGMP Proxy
Yes
IGMP Snooping
Yes
Queue Scheduling Algorithms
SPQ, WFQ, Weighted Round Robin (WRR)
Supported Security Algorithms
SNMP, SNMPv3, SSH, SSL/TLS
MAC Address Filtering
Yes
DHCP Features
DHCP Client, DHCP Relay, DHCP Snooping
Loop Protection
Yes
Multicast Features
Multicast Support
Yes
Design
LED Indicators
Yes
Product Color
Gray
Rack Mountable
Yes
Performance
Mean Time Between Failures (MTBF)
1065025.45 h
Upgradeable Firmware
Yes
Noise Level
27.3 dB
Power
AC Input Frequency
50 - 60 Hz
Power Consumption (Max.)
160.3 W
AC Input Voltage
100 - 240 V
Power over Ethernet (PoE)
Number of Power over Ethernet (PoE) Ports
8
Power over Ethernet (PoE)
Yes
Total Power over Ethernet (PoE) Power
130 W
Operating Conditions
Operating Temperature
-20 - 50 °C
Heat Dissipation
546.62 BTU/h
Relative Humidity (Operating)
5 - 95%
Storage Temperature Range
-40 - 70 °C
Storage Humidity
5 - 95%
Weight and Dimensions
Depth
162 mm
Weight
1.63 kg
Height
44 mm
Width
267 mm
Scope of delivery
Rack mounting kit
Yes
Cables included
AC
Logistics data
Commodity tariff number (HS)
85176990