Zyxel switch 6x ge gs1350-6hp poe long range 60w 802.3bt
2 ώρες πριν
0
Αριθμός αναφοράς:
32791
Κατάσταση:
Καινούργιο
Περιγραφή
Μετάφραση σε:
Availability: 4-7 Business Days
Management functions
Switch level
L2
Site settings configuration (CLI)
Yes
Web-based management
Yes
System event log
Yes
MIB support
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Switch type
Managed
Connections and interfaces
Basic Switching RJ-45 Ethernet Ports Type
Gigabit Ethernet (10/100/1000)
Number of SFP module slots
1
Number of installed SFP modules
0
Number of basic switching RJ-45 Ethernet ports
5
Number of installed SFP modules
0
network
Number of VLANs
256
Copper Ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Virtual LAN functions
MAC address-based VLAN, port-based VLAN
Broadcast storm control
Yes
Spannbaum protocol
Yes
Port mirroring
Yes
Rate limit
Yes
Network standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
VLAN support
Yes
Support for data flow control
Yes
10G support
No
optical fibers
Ethernet cable cabling technology
1000BASE-X
Data transmission
Routing/switching capacity
12 Gbit/s
Transfer rate
8.9 MPPS
MAC address table
8000 entries
Data packet buffer
0.525 MB
Security
Supported security algorithms
SNMP, SNMPv3, SSH, SSL/TLS
Queue planning algorithms
SPQ, WFQ, Weighted Round Robin (WRR)
IGMP proxy
Yes
IGMP snooping
Yes
DHCP functions
DHCP client, DHCP relay, DHCP snooping
MAC Address Filtering
Yes
Loop Protection
Yes
Multicast functions
Multicast support
Yes
design
Product color
Gray
LED displays
Yes
wall mounting
Yes
Services
Upgradeable firmware
Yes
Mean time between failures (MTBF)
2021885.87 h
energy
DC input voltage
52 - 57 V
Power consumption (max.)
72 W
Power supply included
Yes
Power over Ethernet (PoE)
Power over Ethernet (PoE)
Yes
Total Power over Ethernet (PoE)
60 W
Number of Power over Ethernet (PoE) ports
5
Operating conditions
Temperature range during storage
-40 - 70 °C
Relative humidity during operation
5 - 95%
Operating temperature
-20 - 50 °C
Heat dissipation
245.52 BTU/h
Humidity during storage
5 - 95%
Weight and dimensions
depth
84 mm
Width
193 mm
Weight
410 g
Height
26 mm