Zyxel switch 24x ge gs192024hpv2 poe+ standard managed
Σήμερα
0
1 / 4
Αριθμός αναφοράς:
32773
Κατάσταση:
Καινούργιο
Περιγραφή
Μετάφραση σε:
Availability: 4-7 Business Days
Management Functions
MIB Support
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
System Event Log
Yes
ARP Inspection
Yes
Switch Type
Managed
Quality of Service (QoS) Support
Yes
Ports and Interfaces
Number of Basic Switching RJ-45 Ethernet Ports
24
Optical Cable Connector
SFP
Basic Switching RJ-45 Ethernet Port Type
Gigabit Ethernet (10/100/1000)
Number of installed SFP modules
0
Number of combo SFP ports
4
Number of installed SFP modules
0
Network
Rate limiting
Yes
Copper Ethernet cabling technology
100BASE-TX, 1000BASE-T
10G support
No
Tree-spanning protocol
Yes
VLAN support
Yes
Virtual LAN features
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet-based VLAN
Flow control support
Yes
Network standard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Fiber optic
Ethernet cable cabling technology
1000BASE-X
Data transfer
Transfer rate
42 Mpps
Packet buffer
1.5 MB
MAC address table
16,000 entries
Routing/switching capacity
56 Gbps
Security
IP-MAC port binding
Yes
MAC address filtering
Yes
CPU defense
Yes
Authentication
Guest VLAN, port-based authentication
Access control list
Yes
Authentication type
IEEE 802.1x, RADIUS
Password protection
Yes
IGMP snooping
Yes
Supported security algorithms
802.1x RADIUS, SNMP SNMPv3
DHCP Features
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Queue Scheduling Algorithms
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast Features
Multicast Support
Yes
Design
LED Indicators
Yes
Product Color
Black
Electromagnetic Compatibility
FCC 15A, CE A, BSMI EMC
Security
LVD, BSMI
Rack Mountable
Yes
Performance
Memory Capacity
256 MB
Mean Time Between Failures (MTBF)
638,691 h
Noise Level
27.2 dB
Flash Memory
32 MB
Power
AC Input Frequency
50 - 60 Hz
Power Consumption (max.)
463.5 W
AC Input Voltage
100 - 240 V
Power over Ethernet (PoE)
Number of Power over Ethernet (PoE) Ports Connections
24
Power over Ethernet (PoE)
Yes
Total Power over Ethernet (PoE)
375 W
Operating Conditions
Relative Humidity (Operating)
10 - 95%
Operating Temperature
0 - 50 °C
Heat Dissipation
1580.54 BTU/h
Storage Temperature Range
-40 - 70 °C
Storage Humidity
10 - 95%
Weight and Dimensions
Height
44 mm
Width
441 mm
Weight
3.8 kg
Depth
270 mm
Scope of Delivery
Cables Included
AC
Rack Mount Kit
Yes
Packaging Data
Package Width
616 mm
Package Height
107 mm
Package Depth
355 mm
Package Weight
4.97 kg
Certifications
Certification
RoHS
Logistics Data
Commodity Tariff Number (HS)
85176990